お知らせ
ホーム > ニュース> お知らせ> 【注意喚起】WordPress4.7.0および4.7.1の緊急性が高い脆弱性について

【注意喚起】WordPress4.7.0および4.7.1の緊急性が高い脆弱性について

平素は格別のご高配を賜り、誠にありがとうございます。
 
WordPressのバージョン4.7.0及び4.7.1に含まれる「REST API」において、コンテンツ改ざんが可能となる深刻な脆弱性が報告されております。該当バージョンをご利用されている場合、早急に最新バージョンへのアップグレードを実施いただきますようお願いいたします。
 
現在ご利用中のWordPressのバージョンを確認したい場合は、WordPress管理画面のダッシュボードより確認が可能です。
 
 
■アプリケーション名
WordPress
 
■対象バージョン
4.7.0及び4.7.1
 
■脆弱性の影響
コンテンツの改ざんが可能
 
■対応方法
最新バージョン(4.7.2)へのアップグレード
 
■脆弱性情報
 
 
アップグレード方法につきましては、WordPress公式サイトご参照ください。
 
今後とも、弊社サービスのご愛顧を賜りますようお願い申し上げます。
このページのトップ
国内グループ会社・出資先
  • 株式会社フューチャーヒット
  • 株式会社フューチャースピリッツ アジア
  • 株式会社フューチャーショップ
海外グループ会社・出資先
  • Future Spirits Malaysia Sdn. Bhd.
  • Future Spirits Thailand Co.,Ltd
  • Future Spirits Vietnam Co.,Ltd
  • 上海伯漢信息技術有限公司 Shanghai Bohan Information Technology Inc.
  • 江蘇東方易城網絡科技有限公司 DongFang Emall Network Technology Co.,Ltd
関係会社
  • e-agency